test_api 0.4.8
test_api: ^0.4.8 copied to clipboard

A library for writing Dart tests.

A minimal package for writing tests. At this time this package is not intended to be publicly used as the API will take time to stabilize.

If you're interested in testing Dart code, you likely want to use package:test.