moblink 3.4.1
moblink: ^3.4.1

Flutter Android iOS

MobLink provides you with a mobile-side scenario restoration solution.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  moblink: ^3.4.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:moblink/moblink.dart';
0
likes
75
pub points
54%
popularity

MobLink provides you with a mobile-side scenario restoration solution.

Homepage

Documentation

API reference

Uploader

mobtechsdks@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on moblink